install for compatibility before running WebSphere or TWS setup

It seems like EL 5 doesn't have "xorg-x11-deprecated-libs" but installing libXp does the trick.

Private
No

Theme by Danetsoft and Danang Probo Sayekti inspired by Maksimer